l'Assurance Maladie

Rechercher dans le forum

Cette question a été résolue

Erreur de connexion sous Firefox

Cela fait au moins un mois qu'il n'est pas possible de se connecter à son compte ameli depuis un navigateur Firefox. Le message d'erreur suivant apparait et le site est redirigé sur la page: https://assure.ameli.fr/PortailAS/framework/skeletons/err...
Service momentanément indisponible. Veuillez réessayer plus tard ...

Le problème n'apparait pas sous Chrome.

caneton

  • 1 question posée
  • 1 réponse publiée
  • 0 meilleure réponse

    Les meilleures réponses sont les réponses certifiées par un expert ameli ou approuvées par l'auteur de la question.

Voir le profil

Réponse certifiée par un expert ameli

Un expert ameli a validé la réponse ci-dessous.

Bonjour caneton,

Après vérification, le compte ameli fonctionne depuis Firefox. Je vous invite à réitérer votre démarche ou à essayer via un autre navigateur si le problème persiste.

Si vous n'arrivez pas à accéder votre compte, alors votre question nécessite une consultation de votre dossier. Je vous invite donc à contacter votre caisse primaire d'assurance maladie (CPAM) qui est la seule à pouvoir accéder à votre dossier. Les coordonnées de votre CPAM sont disponibles sur ameli.fr, dans cette rubrique "Adresses et contacts".

Je vous souhaite une bonne journée.

Ce post vous a-t-il été utile ?

0% des internautes ont trouvé cette réponse utile

Autres réponses

Elryn

  • 2 questions posées
  • 9967 réponses publiées
  • 1196 meilleures réponses

    Les meilleures réponses sont les réponses certifiées par un expert ameli ou approuvées par l'auteur de la question.

Voir le profil

Je n’ai aucun souci chez moi avec Firefox. Ça vient donc de VOTRE Firefox...

Videz le cache les cookies ero

caneton

  • 1 question posée
  • 1 réponse publiée
  • 0 meilleure réponse

    Les meilleures réponses sont les réponses certifiées par un expert ameli ou approuvées par l'auteur de la question.

Voir le profil

J'ai supprimé les cookies, le cache, enlevé toutes les protections contre le pistage et le problème persiste. J'ai la dernière version de firefox (79.0) et un Ubuntu 18.04

Elryn

  • 2 questions posées
  • 9967 réponses publiées
  • 1196 meilleures réponses

    Les meilleures réponses sont les réponses certifiées par un expert ameli ou approuvées par l'auteur de la question.

Voir le profil

Nous ne sommes pas dépanneurs informatiques ;)